• 2018年10月15日 11:48

    对了,还有一个问题,就是我的显卡比较老,只能使用旧版的驱动,这样带来一个问题就是在 Viewport 2.0 之下无法支持新版本的 OpenGL,只能使用 OpenGL-Legacy。要使用新版本的 OpenGL,你有两种方式,换显卡或者更新驱动到最新版本,如果显卡比较老的话(比如我的),谨慎更新哦,我更新之后遇到各种软件崩溃。还有一个比较重要的原因,我没有更新显卡驱动,就是更新驱动之后不能玩游戏了!
    所以,如果你也遇到安装 Maya 2018 然后无法移动模型,你需要更新一下显卡驱动,或者使用旧版本的 OpenGL。

    ps: 我的显卡是 Gtx 560,够老的了。

  • arrow_forward

    话题已从 CG 中移出。

  • edit

    话题名称已从 「Maya」2018 修复不能操作模型的问题 修改。